Category : jetbrains-ide

I installed the simpleUMLCE plugin for code analysis. But I keep getting this error Plugin "simpleUMLCE" is incompatible (supported only in IntelliJ IDEA)… And simpleUMLCE doesn’t work. The simpleUMLCE tab does not appear on the left, and it is not installed even if you look at File> Settings> Plugin. There is no problem using Android ..

Read more