Could not locate build.gradle used for Android project

  android, android-studio, build.gradle, testfairy

When i try to build version with TestFairy Android Studio throws this error: TestFairy: Could not locate build.gradle used for Android project. Maybe one of you have been facing with this problem before and know how to fix it.

enter image description here

Source: Android Questions

LEAVE A COMMENT